Alles klar soweit !?

Sie befinden sich hier:


Herzlich Willkommen im Tutoriums-Bereich zu Microsoft Excel!

Im Folgenden erl√§utern wir euch Grunds√§tzliches √ľber Excel, einige der meist genutzten Funktionen und allgemeine Nutzen f√ľr Excel (zum Beispiel das Erstellen und Filtern von Tabellen und den Umgang mit Diagrammen und Grafiken)

Die Version, die Wir nutzen, ist Microsoft Office Excel 2007. In den meisten F√§llen, sind die hier erkl√§rten Themen auch in anderen Versionen √ľbertragbar, wenn es dann aber mal vor kommt, dass es nicht funktioniert, werden wir euch an diesen Stellen die Hinweise oder bestimmten Erkl√§rungen liefern. Wenn ihr sonst Probleme habt, schreibt uns einfach, oder kommentiert die Artikel!

So genug geredet, fangen wir an!

Beginnen wir also mit Grundsätzlichem, was man zu Excel wissen sollte.

Excel ist ein Tabellenkalkulationsprogramm, welches von Microsoft entwickelt wurde, um wie der Name schon sagt, Tabellenkalkulationen durchzuf√ľhren (wirklich?!:)) Man kann es dabei f√ľr weitaus mehr Dinge nutzen,als simple Kalkulationen oder Diagrammdarstellungen. Wenn ihr unser Tutorium zu Excel und anschlie√üend zu Visual Basic for Applications bis zum Ende verfolgt, werdet ihr weitaus mehr mit diesem Programm anfangen k√∂nnen!

Wichtiges:

    • “Probieren geht √ľber studieren” steht ganz oben an der Tagesordnung!! Ihr k√∂nnt jeder Zeit eure Fehler auf dem Button mit dem Pfeil nach links zeigend¬† ¬† r√ľckg√§ngig machen (Tastenkombination: Strg + z). Der Pfeil nach rechts stellt die letzte Aktion wieder her (Tastenkombination: Strg + y).
    • hier eine Auflistung der n√ľtzlichsten Tastenkombinationen:
kopieren Strg + c
ausschneiden Strg + x
einf√ľgen Strg + v
r√ľckg√§ngig Strg + z
wiederherstellen Strg + y
speichern Strg + s
fettgedruckt Strg + Shift (Umschalttaste) + f
unterstrichen Strg + Shift (Umschalttaste) + u
kursiv Strg + Shift (Umschalttaste) + k
  • Tastenkombinationen k√∂nnt ihr ganz einfach herausfinden, indem ihr √ľber den gew√ľnschten Button mit der Maus fahrt (nicht klicken!!)
  • Funktionen oder Rechnungen beginnen immer mit einem Gleichheitszeichen ( “=SUMME(A1:A5)” )
  • Um Bereiche Festzuhalten (absolut zu setzen) verwenden wir Dollarzeichen (“=SUMME($A$1:A2)” ). Bemerkbar macht sich dies, wenn wir die Funktion in andere Bereiche ziehen. Die absoluten, mit “$”-Zeichen versehenen Bereiche bleiben bestehen, die anderen √§ndern sich.
  • ¬†Will man in einer Funktion mehrere Bereiche angeben, werden diese durch ein Semikolon getrennt ¬† ¬†¬† ¬† ¬† ¬† ¬† ¬† ¬† ( “=SUMME(A1:A5;B1;B4;A8)” )
  • F√ľr die Verwendung von Funktionen ist es egal, ob die Funktion gro√ü oder klein geschrieben ist. Es ist also egal, ob wir “SUMME” oder ” summe” oder sogar “SuMmE” schreiben!

 

Ihr habt noch Fragen oder Anregungen, dann schreibt uns einfach eine E-Mail √ľber unser Kontaktformular oder kommentiert diesen Beitrag!

Alles klar soweit !?

 

vorheriger Artikel: nächster Artikel:
» «

Geschrieben am: 4. M√§rz 2013 um 13:00 // Thema: Excel //  Kommentar verfassen

Auf dieses Thema gibt es noch keine Reaktion

Hinterlasse eine Antwort

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *




Impressum // KlaroBox // die kostenlose Lernkiste